Anforderungen für RemoteFX

Was benötige ich auf einem HyperV Host, um RemoteFX nutzen zu können? Da ist natürlich zunächst mal das Service Pack 1 für Windows Server 2008 R2 und Windows 7. Das Service Pack muß auf den Hyper-V Hosts installiert sein, für die Hosts kommt sowohl der kostenlose Microsoft Hyper-V Server 2008 R2 als auch Windows Server…

1