Microsoft Security Advisory – Informação importante para os usuários de SQL Server 2000 e 2005


A Microsoft acaba de divulgar um advisory sobre uma vulnerabilidade descoberta no Microsoft SQL Server e com exploit já publicado na Internet. Esta vulnerabilidade permite execução de código remoto, e afeta o Microsoft SQL Server 2000 e Microsoft SQL Server 2005 sem SP3, incluindo as versões gratuitas (Microsoft SQL 2000 Desktop Engine - MSDE e SQL Server 2005 Express).


Mais informações sobre a vulnerabilidade e as ações necessárias no "post" publicado pelo time de segurança da Microsoft Brasil. Acesse através do link abaixo:


http://blogs.technet.com/risco/archive/2008/12/23/vulnerabilidade-0-day-no-microsoft-sql-server.aspx


Time de Produto | SQL Server | Microsoft Brasil

Comments (0)

Skip to main content