【重要】2013 年 3 月の必須更新プログラムについて (対象:SharePoint 2013)


※重要※SharePoint 2013 4 月以降の CU を適用する前に、必ず以下のパブリック更新プログラム (PU) を適用してください。

注意点

  • SharePoint Server 2013 の PU には SharePoint Foundation 2013 の PU が含まれます。SharePoint Server 2013 with Project Server の PU には SharePoint Server 2013、SharePoint Foundation 2013 の PU が含まれます。いずれか 1 つの製品ファミリに対応した CU を適用すれば問題ありません。
  • インストールの完了後 SharePoint 製品構成ウィザードを実行する必要があります。

関連 KB

  • KB 2768000 – SharePoint Foundation 2013
  • KB 2767999 – SharePoint Server 2013
  • KB 2768001 – Project Server 2013

入手先

関連情報

  • 上記の更新プログラムには、通常リリースされるサービスパックと同様に今後リリースされる累積的な更新プログラム (CU) のベースラインとなるパッケージ構成のアップデートが含まれています。
  • 本修正プログラムを適用せずに 2013 年 4 月以降の CU を適用しようとすると以下のように正しいバージョンの製品が見つからないことを示すエラーが表示されます。

関連サイト

Comments (0)

Skip to main content