Boletín de seguridad de Microsoft de Julio de 2016


 

¿Cuál es el propósito de esta alerta?

 

Esta alerta le proporciona información general sobre las versiones de los nuevos boletines de seguridad del 12 de julio de 2016. Cada mes se lanzan nuevos boletines de seguridad para solucionar vulnerabilidades de seguridad en los productos de Microsoft. La alerta también proporciona información acerca de las revisiones de dos nuevos boletines de seguridad.

 

Nuevos boletines de seguridad

 

Microsoft lanzará 11 nuevos boletines de seguridad para vulnerabilidades descubiertas recientemente:

 

Id. de boletín

Título del boletín

Gravedad máxima

Impacto de vulnerabilidad

Requisito de reinicio

Software afectado

MS16-084

Actualización acumulativa de seguridad para Internet Explorer (3169991)

Crítica

Ejecución del código remoto

Requiere reiniciar

Internet Explorer en todas las versiones compatibles de Microsoft Windows.

MS16-085

Actualización acumulativa de seguridad para Microsoft Edge (3169999)

Crítica

Ejecución del código remoto

Requiere reiniciar

Microsoft Edge en todas las versiones compatibles de Windows 10.

  

MS16-086

Actualización acumulativa de seguridad para JScript y VBScript (3169996)

Crítica

Ejecución del código remoto

Es posible que requiera reiniciar

Windows Vista, Windows Server 2008 y Windows Server 2008 R2.

   

MS16-087

Actualización de seguridad para los componentes del administrador de trabajos de impresión de Windows (3170005)

Crítica

Ejecución del código remoto

Es posible que requiera reiniciar

Todas las versiones compatibles de Microsoft Windows.

MS16-088

Actualización de seguridad para Microsoft Office (3170008)

Crítica

Ejecución del código remoto

Es posible que requiera reiniciar

Microsoft Office 2007, Office 2010, Office 2013, Office 2013 RT, Office 2016, Office para Mac 2011, Office 2016 para Mac, Paquete de compatibilidad de Office, Excel Viewer, Word Viewer, Word Automation Services en SharePoint Server 2010, Word Automation Services en SharePoint Server 2013, Office Web Apps 2010, Office Web Apps 2013, SharePoint Server 2016 y Office Online Server.

MS16-089

Actualización de seguridad para el modo seguro kernel de Windows (3170050)

Importante

Divulgación de información

Requiere reiniciar

Todas las versiones compatibles de Microsoft Windows 10.

MS16-090

Actualización de seguridad para los controladores del modo kernel de Windows (3171481)

Importante

Elevación de privilegios

Requiere reiniciar

Todas las versiones compatibles de Microsoft Windows.

MS16-091

Actualización de seguridad para .NET Framework (3170048)

Importante

Divulgación de información

Es posible que requiera reiniciar

Versiones compatibles de .NET Framework en versiones compatibles de Microsoft Windows.

MS16-092

Actualización de seguridad para el kernel de Windows (3171910)

Importante

Derivación de la característica de seguridad

Requiere reiniciar

Microsoft Windows 8.1, Windows Server 2012, Windows Server 2012 R2, Windows RT 8.1 y Windows 10.

MS16-093

Actualización de seguridad para Adobe Flash Player (3174060)

Crítica

Ejecución del código remoto

Requiere reiniciar

Microsoft Windows 8.1, Windows Server 2012, Windows Server 2012 R2, Windows RT 8.1 y Windows 10.

MS16-094

Actualización de seguridad para arranque seguro (3177404)

Importante

Derivación de la característica de seguridad

Requiere reiniciar

Microsoft Windows 8.1, Windows Server 2012, Windows Server 2012 R2, Windows RT 8.1 y Windows 10.

 

La página web del resumen del boletín es la siguiente: https://technet.microsoft.com/es-es/library/security/ms16-jul.aspx.

 

La herramienta de eliminación de software malintencionado y las actualizaciones no relacionadas con la seguridad

 

  • Microsoft lanzará una versión actualizada de la herramienta de eliminación de software malintencionado de Microsoft Windows en Windows Server Update Services (WSUS), Windows Update (WU) y en el Centro de descarga. Encontrará información sobre la herramienta de eliminación de software malintencionado de Microsoft Windows en http://support.microsoft.com/es-es/?kbid=890830.

 

  • Las versiones de las actualizaciones no relacionadas con la seguridad de prioridad alta que estarán disponibles para Microsoft Update (MU), Windows Update (WU) o Windows Server Update Services (WSUS) se detallarán en el artículo de la KB que podrá encontrar en http://support.microsoft.com/es-es/?id=894199.

 

Detalles técnicos sobre el nuevo boletín de seguridad

 

Las ediciones de software que no aparezcan en las siguientes tablas de software afectado y no afectado, han expirado el ciclo de vida de soporte técnico. Para determinar el ciclo de vida de soporte técnico para su producto o edición, visite la página web del Ciclo de vida de soporte técnico de Microsoft, en http://support.microsoft.com/es-es/lifecycle/.

 

Identificador del boletín

Boletín de seguridad de Microsoft MS16-084

<volver al principio>

Título del boletín

Actualización acumulativa de seguridad para Internet Explorer (3169991)

Resumen ejecutivo

Esta actualización de seguridad resuelve vulnerabilidades de Internet Explorer. La vulnerabilidad más grave podría permitir la ejecución del código remoto si un usuario visita una página web especialmente diseñada a través de Internet Explorer. Un atacante que aprovechara las vulnerabilidades con éxito podría obtener los mismos derechos de usuario que el usuario actual. Si el usuario actual ha iniciado sesión con privilegios administrativos, un atacante podría tomar el control de un sistema afectado. Así, un atacante podría instalar programas, ver, cambiar o eliminar datos, o crear nuevas cuentas con todos los derechos de usuario.

 

La actualización aborda las vulnerabilidades:

  • Modificando la forma en la que Internet Explorer controla los objetos de la memoria
  • Modificando la forma en la que los motores de secuencias de comandos JScript y VBScript controlan los objetos de la memoria
  • Corrigiendo la forma en la que el filtro XSS del navegador de Microsoft valida JavaScript
  • Cambiando la forma en la que algunas funciones de Internet Explorer controlan los objetos de la memoria
  • Corrigiendo la forma en la que Internet Explorer analiza HTML

Software afectado

Esta actualización de seguridad se ha calificado como Crítica para Internet Explorer 9 (IE 9) e Internet Explorer 11 (IE 11) en clientes de Windows afectados, y como Moderada para Internet Explorer 9 (IE 9), Internet Explorer 10 (IE 10) e Internet Explorer 11 (IE 11) en servidores de Windows afectados.

Vector de ataques

  • Un atacante podría hospedar una página web especialmente diseñada para aprovechar las vulnerabilidades a través de Internet Explorer y, a continuación, convencer a un usuario para que visite el sitio web.
  • El atacante podría incluso aprovecharse de los sitios web en peligro, o que aceptan u hospedan contenido proporcionado por el usuario o anuncios, añadiendo contenido especialmente diseñado que podría aprovechar las vulnerabilidades.
  • Un atacante también podría insertar un control de ActiveX marcado como “seguro para inicialización” en una aplicación o un documento de Microsoft Office que hospeda el motor de representación IE.

Factores mitigadores

  • Un atacante no podría forzar a los usuarios a visualizar el contenido controlado por el atacante. En su lugar, el atacante tendría que convencer a los usuarios para que lo hicieran ellos mismos. Por ejemplo, un atacante podría engañar a los usuarios para que hicieran clic en un enlace que les conduce a un sitio web del atacante.
  • La explotación solo consigue los mismos permisos de usuario que los de la cuenta con la que se ha iniciado sesión. Las cuentas configuradas con menos permisos correrían un riesgo menor.

Requisito de reinicio

Requiere reiniciar

Boletines anteriores con actualizaciones sustituidas por actualizaciones de este boletín

MS16-063

Detalles completos

https://technet.microsoft.com/es-es/library/security/ms16-084

 

 

Identificador del boletín

Boletín de seguridad de Microsoft MS16-085

<volver al principio>

Título del boletín

Actualización acumulativa de seguridad para Microsoft Edge (3169999)

Resumen ejecutivo

Esta actualización de seguridad resuelve vulnerabilidades de Microsoft Edge. La vulnerabilidad más grave podría permitir la ejecución del código remoto si un usuario visita una página web especialmente diseñada a través de Microsoft Edge. Un atacante que aprovechara las vulnerabilidades con éxito podría obtener los mismos derechos de usuario que el usuario actual.

 

La actualización aborda las vulnerabilidades:

  • Asegurándose de que Microsoft Edge implementa correctamente la selección aleatoria del diseño del espacio de direcciones (ASLR)
  • Modificando la forma en la que Microsoft Edge controla los objetos de la memoria
  • Modificando la forma en la que el motor de secuencias de comandos Chakra JavaScript controla los objetos de la memoria
  • Cambiando la forma en la que ciertas funciones controlan los objetos de la memoria
  • Corrigiendo la forma en la que el filtro XSS del navegador de Microsoft valida JavaScript
  • Corrigiendo la forma en la que el navegador de Microsoft analiza las respuestas HTTP
  • Corrigiendo la forma en la que Microsoft Edge analiza HTML

Software afectado

Esta actualización de seguridad se ha calificado como Crítica para Microsoft Edge en todas las versiones compatibles de Windows 10.

Vector de ataques

  • Un atacante podría hospedar una página web especialmente diseñada para aprovechar las vulnerabilidades a través de Microsoft Edge y, a continuación, convencer a un usuario para que visite el sitio web.
  • El atacante podría incluso aprovecharse de los sitios web en peligro, o que aceptan u hospedan contenido proporcionado por el usuario o anuncios, añadiendo contenido especialmente diseñado que podría aprovechar las vulnerabilidades.

Factores mitigadores

  • Un atacante no podría forzar a los usuarios a visualizar el contenido controlado por el atacante. En su lugar, el atacante tendría que convencer a los usuarios para que lo hicieran ellos mismos. Por ejemplo, un atacante podría engañar a los usuarios para que hicieran clic en un enlace que les conduce a un sitio web del atacante.
  • La explotación solo consigue los mismos permisos de usuario que los de la cuenta con la que se ha iniciado sesión. Las cuentas configuradas con menos permisos correrían un riesgo menor.

Requisito de reinicio

Requiere reiniciar

Boletines anteriores con actualizaciones sustituidas por actualizaciones de este boletín

MS16-068

Detalles completos

https://technet.microsoft.com/es-es/library/security/ms16-085

 

 

Identificador del boletín

Boletín de seguridad de Microsoft MS16-086

<volver al principio>

Título del boletín

Actualización acumulativa de seguridad para JScript y VBScript (3169996)

Resumen ejecutivo

La actualización de seguridad resuelve una vulnerabilidad en los motores de secuencias de comandos JScript y VBScript de Microsoft Windows. La vulnerabilidad podría permitir la ejecución del código remoto si un usuario visita una página web diseñada especialmente. Un atacante que aprovechara la vulnerabilidad con éxito podría obtener los mismos derechos de usuario que el usuario actual. Si el usuario actual ha iniciado sesión con privilegios administrativos, un atacante que hubiera aprovechado las vulnerabilidades con éxito podría tomar el control de un sistema afectado. Así, un atacante podría instalar programas, ver, cambiar o eliminar datos, o crear nuevas cuentas con todos los derechos de usuario.

 

La actualización resuelve la vulnerabilidad modificando la forma en la que los motores de secuencias de comandos JScript y VBScript controlan los objetos de la memoria

Software afectado

Esta actualización de seguridad se ha calificado como Crítica para las versiones afectadas de los motores de secuencias de comandos JScript y VBScript en las versiones compatibles de Windows Vista, y Moderada en Windows Server 2008 y Windows Server 2008 R2.

Vector de ataques

  • Un atacante podría hospedar una página web especialmente diseñada para aprovechar las vulnerabilidades a través de Internet Explorer y, a continuación, convencer a un usuario para que visite el sitio web.
  • El atacante podría incluso aprovecharse de los sitios web en peligro, o que aceptan u hospedan contenido proporcionado por el usuario o anuncios, añadiendo contenido especialmente diseñado que podría aprovechar las vulnerabilidades.
  • Un atacante también podría insertar un control de ActiveX marcado como “seguro para inicialización” en una aplicación o un documento de Microsoft Office que hospeda el motor de representación IE.

Factores mitigadores

  • Un atacante no podría forzar a los usuarios a visualizar el contenido controlado por el atacante. En su lugar, el atacante tendría que convencer a los usuarios para que lo hicieran ellos mismos. Por ejemplo, un atacante podría engañar a los usuarios para que hicieran clic en un enlace que les conduce a un sitio web del atacante.
  • La explotación solo consigue los mismos permisos de usuario que los de la cuenta con la que se ha iniciado sesión. Las cuentas configuradas con menos permisos correrían un riesgo menor.

Requisito de reinicio

Es posible que requiera reiniciar

Boletines anteriores con actualizaciones sustituidas por actualizaciones de este boletín

MS16-069

Detalles completos

https://technet.microsoft.com/es-es/library/security/ms16-086

 

 

Identificador del boletín

Boletín de seguridad de Microsoft MS16-087

<volver al principio>

Título del boletín

Actualización de seguridad para los componentes del administrador de trabajos de impresión de Windows (3170005)

Resumen ejecutivo

Esta actualización de seguridad resuelve vulnerabilidades de Microsoft Windows. La vulnerabilidad más grave podría permitir la ejecución del código remoto si un atacante puede ejecutar ataques de tipo “man-in-the-middle” (MiTM) en una estación de trabajo o un servidor de impresión, o configurar un servidor de impresión no autorizado en una red de destino.

 

La actualización aborda las vulnerabilidades corrigiendo la forma en la que el servicio del administrador de trabajos de impresión de Windows escribe el sistema de archivos y emite una advertencia a los usuarios que intenten instalar controladores de impresora que no son de confianza.

Software afectado

Esta actualización de seguridad se ha calificado como Crítica para todas las versiones compatibles de Microsoft Windows.

Vector de ataques

Para la ejecución remota de código, un atacante debe poder ejecutar un ataque de tipo “man-in-the-middle” (MiTM) en una estación de trabajo o un servidor de impresión, o configurar un servidor de impresión no autorizado en una red de destino. Para la elevación de privilegio, un atacante tendría que iniciar sesión en un sistema afectado y ejecutar una secuencia de comandos o una aplicación diseñados especialmente.

Factores mitigadores

En función del sistema operativo y la configuración que utilice, es posible que pueda cambiar las directivas de apuntar e imprimir para permitir a los usuarios imprimir únicamente en servidores de impresión específicos en los que confíe.

Requisito de reinicio

Es posible que requiera reiniciar

Boletines anteriores con actualizaciones sustituidas por actualizaciones de este boletín

MS12-054 y MS13-050

Detalles completos

https://technet.microsoft.com/es-es/library/security/ms16-087

 

 

Identificador del boletín

Boletín de seguridad de Microsoft MS16-088

<volver al principio>

Título del boletín

Actualización de seguridad para Microsoft Office (3170008)

Resumen ejecutivo

Esta actualización de seguridad resuelve vulnerabilidades de Microsoft Office. La vulnerabilidad más grave podría permitir la ejecución del código remoto si un usuario abre un archivo de Microsoft Office diseñado especialmente. Un atacante que aprovechara las vulnerabilidades con éxito podría ejecutar un código arbitrario en el contexto del usuario actual.

 

La actualización de seguridad aborda las vulnerabilidades corrigiendo la forma en la que:

  • Office controla los objetos de la memoria
  • Ciertas funciones controlan los objetos de la memoria
  • Windows valida las entradas antes de cargar las bibliotecas

Software afectado

Microsoft Office 2007, Office 2010, Office 2013, Office 2013 RT, Office 2016, Office para Mac 2011, Office 2016 para Mac, Paquete de compatibilidad de Office, Excel Viewer, Word Viewer, Word Automation Services en SharePoint Server 2010, Word Automation Services en SharePoint Server 2013, Office Web Apps 2010, Office Web Apps 2013, SharePoint Server 2016 y Office Online Server.

Vector de ataques

La explotación de las vulnerabilidades requiere que un usuario abra un archivo especialmente diseñado con una versión afectada del software de Microsoft Office. En un escenario de ataque de correo electrónico, un atacante podría aprovechar las vulnerabilidades enviando al usuario el archivo especialmente diseñado y convenciéndolo para que lo abra. En un escenario de ataque web, un atacante podría hospedar un sitio web (o sacar provecho de un sitio web en peligro que acepta u hospeda contenido proporcionado por el usuario) que contiene un archivo especialmente diseñado para aprovechar las vulnerabilidades. Tenga en cuenta que la gravedad se indica como Crítica en la tabla de Software afectado y Clasificación de gravedad de las vulnerabilidades del boletín, el panel de vista previa es un vector de ataques para CVE-2016-3278.

Factores mitigadores

  • Un atacante no podría forzar a los usuarios a visualizar el contenido controlado por el atacante. En su lugar, el atacante tendría que convencer a los usuarios para que lo hicieran ellos mismos. Por ejemplo, un atacante podría engañar a los usuarios para abrieran un documento diseñado especialmente o que hicieran clic en un enlace que les conduce a un sitio web del atacante.
  • La explotación solo consigue los mismos permisos de usuario que los de la cuenta con la que se ha iniciado sesión. Las cuentas configuradas con menos permisos correrían un riesgo menor.

Requisito de reinicio

Es posible que requiera reiniciar

Boletines anteriores con actualizaciones sustituidas por actualizaciones de este boletín

MS15-046, MS16-004, MS16-015, MS16-029, MS16-042 y MS16-070

Detalles completos

https://technet.microsoft.com/es-es/library/security/ms16-088

 

 

Identificador del boletín

Boletín de seguridad de Microsoft MS16-089

<volver al principio>

Título del boletín

Actualización de seguridad para el modo seguro kernel de Windows (3170050)

Resumen ejecutivo

Esta actualización de seguridad resuelve una vulnerabilidad de Microsoft Windows. La vulnerabilidad podría permitir la divulgación de información cuando el modo seguro kernel de Windows controla los objetos de la memoria incorrectamente. La actualización aborda la vulnerabilidad corrigiendo la forma en la que el modo seguro kernel de Windows controla los objetos de la memoria para evitar la divulgación de información.

Software afectado

Esta actualización de seguridad se ha calificado como Importante para todas las versiones compatibles de Windows 10.

Vector de ataques

Para aprovechar esta vulnerabilidad, un atacante podría ejecutar una aplicación especialmente diseñada en el sistema de destino. Tenga en cuenta que la vulnerabilidad de divulgación de información no sería suficiente para que un atacante comprometiera la seguridad de un sistema. No obstante, un atacante podría combinar esta vulnerabilidad con vulnerabilidades adicionales para seguir aprovechando el sistema.

Factores mitigadores

Microsoft no ha identificado ningún factor mitigador para esta vulnerabilidad.

Requisito de reinicio

Requiere reiniciar

Boletines anteriores con actualizaciones sustituidas por actualizaciones de este boletín

Ninguno

Detalles completos

https://technet.microsoft.com/es-es/library/security/ms16-089

 

 

Identificador del boletín

Boletín de seguridad de Microsoft MS16-090

<volver al principio>

Título del boletín

Actualización de seguridad para los controladores del modo kernel de Windows (3171481)

Resumen ejecutivo

Esta actualización de seguridad resuelve vulnerabilidades de Microsoft Windows. La vulnerabilidad más grave podría permitir la elevación de privilegios si un atacante inicia sesión en un sistema afectado y ejecuta una aplicación especialmente diseñada que pueda aprovechar las vulnerabilidades y tomar el control del sistema afectado.

 

La actualización de seguridad aborda las vulnerabilidades corrigiendo la forma en la que:

  • El controlador del modo kernel de Windows controla los objetos de la memoria.
  • El componente de Windows GDI controla los objetos de la memoria.

Software afectado

Esta actualización de seguridad se ha calificado como Importante para todas las versiones compatibles de Windows.

Vector de ataques

Para aprovechar dichas vulnerabilidades, un atacante tendría que iniciar sesión en el sistema primero. Así, un atacante podría ejecutar una aplicación especialmente diseñada que pudiera aprovechar las vulnerabilidades y tomar el control del sistema afectado.

Factores mitigadores

Microsoft no ha identificado ningún factor mitigador para estas vulnerabilidades.

Requisito de reinicio

Requiere reiniciar

Boletines anteriores con actualizaciones sustituidas por actualizaciones de este boletín

MS16-073

Detalles completos

https://technet.microsoft.com/es-es/library/security/ms16-090

 

 

Identificador del boletín

Boletín de seguridad de Microsoft MS16-091

<volver al principio>

Título del boletín

Actualización de seguridad para .NET Framework (3170048)

Resumen ejecutivo

Esta actualización de seguridad resuelve una vulnerabilidad de Microsoft .NET Framework. La vulnerabilidad podría provocar una divulgación de información si el atacante carga un archivo XML especialmente diseñado a una aplicación web. La actualización soluciona el problema modificando la forma en la que la Entidad Externa XML (XXE) analizadora analiza la entrada de XML.

Software afectado

Esta actualización de seguridad se ha calificado como Importante para Microsoft .NET Framework 2.0 Service Pack 2, Microsoft .NET Framework 3.5, Microsoft .NET Framework 3.5.1, Microsoft .NET Framework 4.5.2, Microsoft .NET Framework 4.6 y Microsoft .NET Framework 4.6.1 en versiones afectadas de Microsoft Windows.

Vector de ataques

Para aprovechar la vulnerabilidad, un atacante podría crear datos XML especialmente diseñados e inducir una aplicación para analizar y validar los datos XML. Por ejemplo, un atacante podría crear un archivo XML y cargarlo en una aplicación web.

Factores mitigadores

Microsoft no ha identificado ningún factor mitigador para esta vulnerabilidad.

Requisito de reinicio

Es posible que requiera reiniciar

Boletines anteriores con actualizaciones sustituidas por actualizaciones de este boletín

Ninguno

Detalles completos

https://technet.microsoft.com/es-es/library/security/ms16-091

 

 

Identificador del boletín

Boletín de seguridad de Microsoft MS16-092

<volver al principio>

Título del boletín

Actualización de seguridad para el kernel de Windows (3171910)

Resumen ejecutivo

Esta actualización de seguridad resuelve vulnerabilidades de Microsoft Windows. La vulnerabilidad más grave podría permitir la derivación de la característica de seguridad si el kernel de Windows no puede determinar la forma en la que una aplicación de baja integridad puede usar ciertas características del administrador de objetos. La actualización de seguridad aborda las vulnerabilidades añadiendo una comprobación de validación en el kernel de Windows que determina cómo una aplicación de baja integridad puede usar ciertas características y corrigiendo la forma en la que el kernel de Windows controla ciertas llamadas del sistema de error de página.

Software afectado

Esta actualización de seguridad se ha calificado como Importante para todas las versiones de Microsoft Windows 8.1, Windows Server 2012, Windows Server 2012 R2, Windows RT 8.1 y Windows 10 compatibles.

Vector de ataques

  • Para la derivación de la característica de seguridad del sistema de archivos de Windows (CVE-2016-3258), un atacante necesitaría aprovecharse de otra vulnerabilidad para poner en peligro el proceso de sandbox desde una aplicación de baja integridad.
  • Para la divulgación de información del kernel de Windows (CVE-2016-3272), un atacante tendría que iniciar sesión localmente en un sistema afectado y ejecutar una aplicación especialmente diseñada, o convencer a un usuario local autenticado para que ejecute una aplicación especialmente diseñada.

Factores mitigadores

Microsoft no ha identificado ningún factor mitigador para esta vulnerabilidad.

Requisito de reinicio

Requiere reiniciar

Boletines anteriores con actualizaciones sustituidas por actualizaciones de este boletín

MS16-060

Detalles completos

https://technet.microsoft.com/es-es/library/security/ms16-092

 

 

Identificador del boletín

Boletín de seguridad de Microsoft MS16-093

<volver al principio>

Título del boletín

Actualización de seguridad para Adobe Flash Player (3174060)

Resumen ejecutivo

Esta actualización de seguridad se ha calificado como Importante para todas las ediciones de Windows 8.1, Windows RT 2012, Windows Server 8,1, Windows Server 2012 R2 y Windows 10 compatibles. La actualización aborda las vulnerabilidades de Adobe Flash Player actualizando las bibliotecas de Adobe Flash que contiene Internet Explorer 10, Internet Explorer 11 y Microsoft Edge.

Software afectado

Esta actualización de seguridad se ha calificado como Crítica para Adobe Flash Player cuando se instala en todas las ediciones de Windows 8.1, Windows Server 2012, Windows RT 8.1, Windows Server 2012 R2 y Windows 10 compatibles.

Vector de ataques

En un escenario de ataque web en el que el usuario está usando Internet Explorer para el escritorio, un atacante podría hospedar un sitio web especialmente diseñado para aprovecharse de cualquiera de estas vulnerabilidades a través de Internet Explorer y, a continuación, convencer a un usuario para que visite el sitio web. Un atacante también podría insertar un control de ActiveX marcado como “seguro para inicialización” en una aplicación o un documento de Microsoft Office que hospeda el motor de representación IE. El atacante también podría aprovecharse de los sitios web en peligro y de los que aceptan u hospedan contenido proporcionado por el usuario o anuncios.

Factores mitigadores

  • Un atacante no podría forzar a los usuarios a visualizar el contenido controlado por el atacante. En su lugar, el atacante tendría que convencer a los usuarios para que lo hicieran ellos mismos. Generalmente, haciendo clic en un enlace que aparece en un mensaje de correo electrónico o un mensaje instantáneo que conduce a los usuarios al sitio web del atacante, o abriendo un archivo adjunto enviado por correo electrónico.
  • Por defecto, todas las versiones compatibles de Microsoft Outlook y Windows Live Mail abren mensajes HTML de correo electrónico en la zona de sitios restringidos.
  • Por defecto, Internet Explorer en Windows Server 2012 y Windows Server 2012 R2 se ejecuta en un modo restringido denominado Configuración de seguridad mejorada.

Requisito de reinicio

Requiere reiniciar

Boletines anteriores con actualizaciones sustituidas por actualizaciones de este boletín

MS16-083

Detalles completos

https://technet.microsoft.com/es-es/library/security/ms16-093

 

 

Identificador del boletín

Boletín de seguridad de Microsoft MS16-094

<volver al principio>

Título del boletín

Actualización de seguridad para arranque seguro (3177404)

Resumen ejecutivo

Esta actualización de seguridad resuelve una vulnerabilidad de Microsoft Windows. La vulnerabilidad podría hacer que se derivaran las características de la seguridad de arranque seguro si un atacante instala una directiva afectada en un dispositivo de destino. Un atacante debe tener privilegios administrativos o bien acceso físico para instalar una directiva y derivar el arranque seguro. La actualización de seguridad aborda la vulnerabilidad poniendo las directivas afectadas en una lista negra.

Software afectado

Esta actualización de seguridad se ha calificado como Importante para todas las ediciones de Windows 8.1, Windows RT 8.1, Windows Server 2012, Windows Server 2012 R2 y Windows 10 compatibles.

Vector de ataques

Un atacante con privilegios de administrador o acceso físico al dispositivo de destino que haya aprovechado la vulnerabilidad con éxito podría deshabilitar las comprobaciones de integridad de código, permitiendo que los ejecutables y controladores firmados de prueba se carguen en un dispositivo de destino. Además, un atacante podría derivar las características de arranque seguro para validar la integridad para BitLocker y las características de seguridad del cifrado de dispositivo.

Factores mitigadores

Para aprovechar la vulnerabilidad, un atacante debe tener privilegios administrativos o bien acceso físico para acceder al dispositivo de destino.

Requisito de reinicio

Requiere reiniciar

Boletines anteriores con actualizaciones sustituidas por actualizaciones de este boletín

Ninguno

Detalles completos

https://technet.microsoft.com/es-es/library/security/ms16-094

 

Respecto a la coherencia de la información

 

Procuramos proporcionarle información precisa a través de contenido estático (este correo) y dinámico (basado en web). El contenido de seguridad de Microsoft publicado en la web se actualiza ocasionalmente para incluir la información más reciente. Si esto provoca incoherencias entre la información de aquí y la información del contenido de seguridad basado en web de Microsoft, la información autorizada es esta última.

 

Si tiene alguna pregunta respecto a esta alerta, póngase en contacto con su administrador técnico de cuentas.

 

Saludos!


 

Microsoft CSS Security Team