MS08-067 Liberado

Hola a todos,

como actualización a la información entregada anoche, hoy hemos liberado el boletin MS08-67.

Esta actualización resuelve una vulnerabilidad al servicio Server de Windows que afecta todas las versiones actualmente soportados de estos sistemas operativos. Windows XP y versiones anteriores esto tienen una importancia máxima de “Critica” mientras que para Windows Vista y versiones más nuevas esta categorizada como “Importante”. Más detalle al respecto puede ser encontrada en el blog de MSRC, así como en el boletín en si.

Recomendamos a todos nuestros clientes que se dirijan al sitio de Seguridad de Microsoft para Latinoamerica: www.microsoft.com/latam/seguridad/ para revisar las acciones recomendadas.

La recomendación principial es probar e instalar la actualización de seguridad lo antes posible.

Christian.-

**Esto se publica “como está” sin garantías y no confiere derechos**