MS12-066 - Importante parche de seguridad que aplica a SharePoint 2010 y MOSS 2007

Hola. Como os habréis percatado esta mañana ,aquellos que tengáis WSUS activado en los servidores, el boletín de seguridad MS12-066  http://technet.microsoft.com/en-us/security/bulletin/MS12-066 (KB 2741517) aplica a SharePoint 2010 y MOSS 2007. Este corrige una vulnerabilidad de elevación de privilegios.  Al ser un hotfix crítico se os instalará automáticamente. Entonces después de esta instalación es indispensable la ejecución de…