微软一月份安全补丁提前通知


大家好,我是 Richard Chen。新年快乐!

在此提前通知各位微软计划于一月十三日清晨发布一个安全补丁 (对的!就一个!) 来修正所发现的漏洞。其最高级别为严重等级。

image

按照受影响的操作系统:

操作系统

最高严重等级

Microsoft Windows 2000 Service Pack 4 严重 (Critical)
Windows XP Service Pack 2 and Windows XP Service Pack 3 (Low)
Windows XP Professional x64 Edition Service Pack 2 (Low)
Windows Server 2003 Service Pack 2 (Low)
Windows Server 2003 x64 Edition Service Pack 2 (Low)
Windows Server 2003 with SP2 for Itanium-based Systems (Low)
Windows Vista, Windows Vista Service Pack 1, and Windows Vista Service Pack 2 (Low)

Windows Vista x64 Edition, Windows Vista x64 Edition Service Pack 1, and Windows Vista x64 Edition Service Pack 2

(Low)
Windows Server 2008 for 32-bit Systems and Windows Server 2008 for 32-bit Systems Service Pack 2 (Low)
Windows Server 2008 for x64-based Systems and Windows Server 2008 for x64-based Systems Service Pack 2 (Low)

Windows Server 2008 for Itanium-based Systems and Windows Server 2008 for Itanium-based Systems Service Pack 2

(Low)
Windows 7 for 32-bit Systems (Low)
Windows 7 for x64-based Systems (Low)
Windows Server 2008 R2 for x64-based Systems (Low)
Windows Server 2008 R2 for Itanium-based Systems (Low)

以下为提前通知的文章全文,请各位先行评估了解受影响的系统。

Microsoft Security Bulletin Advance Notification for January 2010
http://www.microsoft.com/technet/security/Bulletin/MS10-jan.mspx

谢谢。

Richard Chen
大中华区软件安全项目经理


Comments (0)

Skip to main content