Do not apply KB974571 to LCS/OCS Servers

There are know issues when applying this update on LCS/OCS Servers, as described in the KB974571 (MS09-056: Vulnerabilities in CryptoAPI could allow spoofing): Services that are required by Communications Server are not started after you install this update and then restart a computer that is running any of the following versions of Communications Server: –…

0