Correction du problème d'installation sur .NET Framework 4.6


Bonjour,

En début de semaine, nous avons mis en ligne un correctif pour un problème d'installation de SharePoint Foundation 2013, SharePoint Server 2013 et Project Server 2013 sur des serveurs ayant .NET Framework 4.6 ou supérieur.

Sur ces serveurs, l'erreur suivante apparaît :

Setup is unable to proceed due to the following error(s):
This product requires Microsoft .Net Framework 4.5.

Avec ce correctif, vous n'avez plus besoin de désinstaller .NET Framework 4.6 ou supérieur avant de procéder à l'installation de SharePoint Server 2013 ou Project Server 2013.

Vous pouvez télécharger ce correctif à partir de cet article KB3087184

Bonne journée,

Marc Biarnès

Comments (0)

Skip to main content