Using AutoSPSourceBuilder To Build a .NET Framework 4.6 Compatible SharePoint 2013 Installation Source

Several months back, some folks started reporting an error when attempting to install SharePoint 2013 on certain Windows servers – specifically, ones that already had the .Net Framework 4.6 installed. The error simply states: “Setup is unable to proceed due to the following error(s): This product requires Microsoft .Net Framework 4.5” – well, 4.6 is…

0