You receive a prompt to install .NET Framework 2.0 when you try to remove an AVIcode feature

Just a heads up on a new AVIcode Knowledge Base article we published today where you’re prompted to install .NET Framework when trying to uninstall an AVIcode component: ===== Symptoms When you try to remove a feature of AVIcode 5.6 or an earlier version, you receive the following message: Please install .NET Framework 2.0 before…

0