Comments (1)

  1. Anonymous says:

    E non dimenticate di scaricare il WAIK 1.1 (che contiene WinPE 2.1 ed è requisito per personalizzare il deploy di Vista SP1 e 2008.

    http://www.microsoft.com/downloads/details.aspx?FamilyID=94bb6e34-d890-4932-81a5-5b50c657de08&DisplayLang=en